메뉴 건너뛰기

멘토보안솔루션

Windows XP 이전 호환 문의

2013.07.17 20:54

환상지기 조회 수:33414 추천:1

사용 중 궁금한 문의 사항이 생겨 문의 합니다.

현재 최저 운영체제가 XP라 하셨는데 XP 이전 운영체제에도 프로그램이 호환 되나요..??

제가 버츄얼 PC로 XP 이전 운영체제도 있으나 개인적인 궁금증이 생겨 문의 드립니다.

혹시 Win 95부터 호환되면 하는 궁금증이 생겨 문의 합니다.